<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>The problem with passion | Making Things Work</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nrhiller.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; Feed" href="https://nrhiller.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; Comments Feed" href="https://nrhiller.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; The problem with&nbsp;passion Comments Feed" href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtluAyEM/KESGqmJlIeq38KyDuvEHMJepfn7wpJDSVrUl8XjnfExoE9J2RgEgmg/q0Szw8D6lGz0ij0SnJ/QyjK/6d9lGcgIjCpFlifUkxEegfUBJBl7VAu60TFYmsfyuyT0iCx6oLiwhmzyWbOcCVYew0uDa/X9TKQYBRSMKBjcpa9e5iqFWNRSs5V/zvYGtzFDyftkpDJ8aWCAwBdaT3bC0YG0lVqsBL67Ep+210Y1nIpRXUvblQ1DysCsytfj7JVMZbZXXUvrNA91I0MY4OLrf5jlhhpbLU2bBnWIgkXGt6A3roOoitlGMIYHoPZkMPffXLkmV0K3+HmHPZGxtfhg8j3q0eubaJNonkyuvS5nT8XRoqGyiouP4C9bpw/tKA6GKuHLf6432/eP7W692xx+AFY6YNA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nrhiller.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Blame the Tuna' href='https://nrhiller.wordpress.com/2019/07/14/blame-the-tuna/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/" />
<link rel='shortlink' href='https://wp.me/pYaG1-1qu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The problem with passion" />
<meta property="og:url" content="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/" />
<meta property="og:description" content="Note: This is the second in a series of posts related to the tales in Making Things Work. The posts are new material, not excerpted from the book, and some, such as this one, are written in a (much…" />
<meta property="article:published_time" content="2019-07-20T20:15:51+00:00" />
<meta property="article:modified_time" content="2019-07-20T20:15:51+00:00" />
<meta property="og:site_name" content="Making Things Work" />
<meta property="og:image" content="https://nrhiller.files.wordpress.com/2019/07/passion-2.png" />
<meta property="og:image:width" content="1144" />
<meta property="og:image:height" content="555" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The problem with&nbsp;passion" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=114" />
<link rel='openid.server' href='https://nrhiller.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nrhiller.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nrhiller.wordpress.com/osd.xml" title="Making Things Work" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Making Things Work" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tales From a Cabinetmaker&#039;s Life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nrhiller.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Note: This is the second in a series of posts related to the tales in Making Things Work. The posts are new material, not excerpted from the book, and some, such as this one, are written in a (much) drier style. Each will be tied to one or more of the book&#039;s chapters, in this&hellip;" />
<link rel="amphtml" href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-5486 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://nrhiller.wordpress.com/" title="Making Things Work" rel="home">Making Things Work</a>
				</span>
			</div>
			<div id="site-description">Tales From a Cabinetmaker&#039;s Life</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu"><ul>
<li ><a href="https://nrhiller.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://nrhiller.wordpress.com/about/">About</a></li>
</ul></div>
		</div><!-- #access -->

		<div id="branding">
						<a href="https://nrhiller.wordpress.com/">
									<img src="https://nrhiller.files.wordpress.com/2011/06/cropped-cropped-colleagues-at-the-imperial-war-museum-198724.jpg" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://nrhiller.wordpress.com/2019/07/14/blame-the-tuna/" rel="prev"><span class="meta-nav">&larr;</span> Blame the Tuna</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-5486" class="post-5486 post type-post status-publish format-standard hentry category-women-in-woodworking">

			
			<h1 class="entry-title">The problem with&nbsp;passion</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/" title="8:15 pm" rel="bookmark"><span class="entry-date">July 20, 2019</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comments">6 Comments</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p><em>Note: This is the second in a series of posts related to the tales in </em><a href="https://lostartpress.com/collections/books/products/making-things-work-tales-from-a-cabinetmaker-s-life">Making Things Work</a><em>. The posts are new material, not excerpted from the book, and some, such as this one, are written in a (much) drier style. Each will be tied to one or more of the book&#8217;s chapters, in this case &#8220;Living the Dream&#8221; and &#8220;Hotel California.&#8221;</em></p>
<div data-shortcode="caption" id="attachment_5496" style="width: 1154px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5496" data-attachment-id="5496" data-permalink="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/passion-2/" data-orig-file="https://nrhiller.files.wordpress.com/2019/07/passion-2.png" data-orig-size="1144,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Passion 2" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=300" data-large-file="https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=500" class="alignnone size-full wp-image-5496" src="https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=500" alt="Passion 2" srcset="https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=500 500w, https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=150 150w, https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=300 300w, https://nrhiller.files.wordpress.com/2019/07/passion-2.png?w=768 768w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5496" class="wp-caption-text"><a href="https://www.loc.gov/resource/cph.3c13825">Soda jerk</a></p></div>
<p>Most of us think of passion in positive terms&#8211;love on steroids, if you will. Regardless of whether your passion is ignited by a lover, a pre-Civil War farmhouse or the prospect of brewing rare varieties of beer in your basement, a zillion books, seminars and websites are available to advise you on following it, and many of them all but promise that doing what you love will translate to loving what you do.</p>
<p>Pursuing your passion is widely understood as a prescription for happiness and fulfillment. When you&#8217;re building furniture as an avocation, outside of the work that provides your livelihood, it&#8217;s easy to maintain this understanding of passion. Feel uninspired? Run into a problem? Put the work away for a few days. Take the leap from spare- to full-time practitioner, and the realities associated with doing something day in and day out (stretches of mind-numbing monotony, minefields of bureaucracy, the occasional deranged customer, the need to negotiate between perfectionism and defaulting on your mortgage), not to mention ensuring you get paid enough to cover the multitude of expenses beyond what you need to support yourself, tend to dampen the ardor. Hence the occasional warning about trying to make a living from work you love, lest you lose your passion. See <a href="https://forge.medium.com/the-worst-advice-i-ever-received-was-follow-your-passion-604ee72342c">this article</a> forwarded to me by <a href="http://russellgale.com">Russell Gale</a>, or <a href="https://www.popularwoodworking.com/oct16/end-grain-the-power-of-the-hobbyist">this essay</a> by <a href="http://victesolin.com">Vic Tesolin</a>.</p>
<div data-shortcode="caption" id="attachment_5512" style="width: 2602px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5512" data-attachment-id="5512" data-permalink="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/betsis-laundry-hamper-004/" data-orig-file="https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg" data-orig-size="2592,1944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix A350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1269323874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.1123595505618&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Betsi&#8217;s laundry hamper 004" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=300" data-large-file="https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=500" class="alignnone size-full wp-image-5512" src="https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=500" alt="Betsi's laundry hamper 004" srcset="https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=150 150w, https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=300 300w, https://nrhiller.files.wordpress.com/2019/07/betsis-laundry-hamper-004.jpg?w=768 768w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5512" class="wp-caption-text">Laundry hamper in cypress, circa 2009</p></div>
<p>The problem is, the popular understanding of passion is seriously flawed. The word <em>passion</em> comes from a Latin verb that means to suffer, undergo, experience, <em>endure</em>.* While love is central to passion, passion is no easy kind of love. When we&#8217;re passionate about something, we&#8217;re driven.** We serve our passion by dealing with the trying circumstances and sometimes-maddening fallout that come in its train, every bit as much as by enjoying the satisfactions generated by our pursuit.</p>
<p>Doing what you love for a living demands that you cultivate a larger understanding of loving what you do&#8211;one that will accommodate the headaches, stress, sporadic income, psychological contortions required by some clients, occasional doldrums and sleepless nights that can come with being self-employed. When you think about it, this is no different from the deeply committed love that grounds a long marriage, which may involve stretches of monotony, moments of doubt, tending to a sick spouse (or parent, or child) and the occasional hour (or [come on, let&#8217;s be honest] more) of utter exasperation. As Tesolin puts it,</p>
<blockquote><p>being a pro woodworker means you are a slave to the grind. I’ve been there and it isn’t always pretty. It’s not often you get to do the kind of work that you want, and many times you are left begging to be paid for the work you complete – not to mention all of the other drudgery like bookkeeping, accounting, website upkeep and marketing.</p></blockquote>
<p><div data-shortcode="caption" id="attachment_5185" style="width: 5194px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5185" data-attachment-id="5185" data-permalink="https://nrhiller.wordpress.com/_mg_14531/" data-orig-file="https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540828438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_MG_1453[1]" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=300" data-large-file="https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=500" class="alignnone size-full wp-image-5185" src="https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=500" alt="_MG_1453[1]" srcset="https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=150 150w, https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=300 300w, https://nrhiller.files.wordpress.com/2018/10/mg_14531.jpg?w=768 768w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5185" class="wp-caption-text">Kitchen sink base cabinet with trash pull-out, 2018</p></div>So let&#8217;s say you decide you&#8217;ve had enough of professional woodworking and look for another line of work. If you get hired, congratulations; you can enjoy a regular paycheck and the freedom to enjoy woodworking in your hours outside of the job. For many people I know, that&#8217;s an enviable situation, the best of both worlds.</p>
<p>But what if circumstances keep you in the game? What if you apply for other work, and even get interviews, only to hear that you were a serious contender but they didn&#8217;t hire you because (a) they thought you wouldn&#8217;t want to work for an employer after running your own business for so long, (b) you&#8217;re &#8220;over qualified&#8221; or (c) they were sure you&#8217;d miss the work about which you&#8217;d been so passionate, so you&#8217;d leave the new position and go back? This is what happened to me on multiple occasions when I tried to escape from earning a living as a woodworker. I needed an income so I went back to what I knew. I soon realized I would have to find a way to make peace with my work. Passion, in the truest sense, to the rescue. This is what <em>Making Things Work</em> is largely about.</p>
<p>Grappling with this work in the most existential ways has not resulted in me losing my passion, but in learning what a deeper form of passion entails.</p>
<div data-shortcode="caption" id="attachment_5514" style="width: 2597px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5514" data-attachment-id="5514" data-permalink="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/englac_cover/" data-orig-file="https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg" data-orig-size="2587,3356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EnglAC_cover" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=231" data-large-file="https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=500" class="alignnone size-full wp-image-5514" src="https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=500" alt="EnglAC_cover" srcset="https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=116 116w, https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=231 231w, https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/07/englac_cover.jpg?w=789 789w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5514" class="wp-caption-text">For me, the opportunity to write about furniture and design, in addition to working on commissions in the shop, has been key. Research, thinking and writing about furniture and material culture in general feed my enthusiasm for that hands-on work that keeps me grounded and provides all kinds of insights for my writing.</p></div>
<p>So go ahead and do what you love. But please make sure you open your eyes before diving in.</p>
<p>*The same Latin word gives rise to our word <em>passive</em>, as in the passive versus active voice. The word &#8220;suffer&#8221; is another goldmine. From the Latin <em>sub</em> and <em>ferre</em>, it means to carry from below, i.e. to bear or endure&#8211;not the image that popular culture encourages us to associate with love.</p>
<p>**Note, again, the passive implication of this grammatical form.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5486" class="share-twitter sd-button share-icon" href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5486" class="share-facebook sd-button share-icon" href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14340725-5486-5d33d77637246' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=14340725&amp;post_id=5486&amp;origin=nrhiller.wordpress.com&amp;obj_id=14340725-5486-5d33d77637246' data-name='like-post-frame-14340725-5486-5d33d77637246'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							This entry was posted in <a href="https://nrhiller.wordpress.com/category/women-in-woodworking/" rel="category tag">Women in woodworking</a>. Bookmark the <a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/" title="Permalink to The problem with&nbsp;passion" rel="bookmark">permalink</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://nrhiller.wordpress.com/2019/07/14/blame-the-tuna/" rel="prev"><span class="meta-nav">&larr;</span> Blame the Tuna</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
			<h3 id="comments-title">
			6 responses to &ldquo;<span>The problem with&nbsp;passion</span>&rdquo;		</h3>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-nrhiller bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-2005">
		<div id="comment-2005">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f10475c350392ffb1cb9af495081df70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://nrhiller.wordpress.com' rel='external nofollow' class='url'>nrhiller</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2005">
				July 20, 2019 at 8:16 pm</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='/2019/07/20/the-problem-with-passion/?replytocom=2005#respond' data-commentid="2005" data-postid="5486" data-belowelement="comment-2005" data-respondelement="respond" aria-label='Reply to nrhiller'>Reply</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>Reblogged this on <a href="http://blog.lostartpress.com/2019/07/20/the-problem-with-passion/" rel="nofollow">Lost Art Press</a>.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ikustwood odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2006">
		<div id="comment-2006">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/ae5d8448be79cded8cb3ec8ef996d10f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">ikustwood</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2006">
				July 20, 2019 at 8:26 pm</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='/2019/07/20/the-problem-with-passion/?replytocom=2006#respond' data-commentid="2006" data-postid="5486" data-belowelement="comment-2006" data-respondelement="respond" aria-label='Reply to ikustwood'>Reply</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>You are so right &#8211; again. That’s also why I feel so discouraged about Craftsmanship as a whole. Maybe only the really good, exceptional can survive, in reality .</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-nrhiller bypostauthor even depth-2 highlander-comment" id="li-comment-2007">
		<div id="comment-2007">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f10475c350392ffb1cb9af495081df70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://nrhiller.wordpress.com' rel='external nofollow' class='url'>nrhiller</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2007">
				July 20, 2019 at 8:47 pm</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='/2019/07/20/the-problem-with-passion/?replytocom=2007#respond' data-commentid="2007" data-postid="5486" data-belowelement="comment-2007" data-respondelement="respond" aria-label='Reply to nrhiller'>Reply</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>Don&#8217;t be discouraged&#8211;well, for any longer than necessary. Those who survive as professionals may be lucky (whether thanks to family or other contacts who provide important early commissions; education; inherited wealth; etc.). Some have a spouse or partner whose income helps with bills, so they don&#8217;t have to earn every dollar themselves. Others work extremely hard for long hours, seven days a week. Most of us have cycles of feast and famine, confidence and self-doubt. The one thing that will doom anyone is prolonged negativity, which can so easily become a self-fulfilling prophecy. And the one thing every successful craftsperson does have is perseverance. It&#8217;s isn&#8217;t just about being good (let alone exceptional). It&#8217;s about putting one foot in front of the other and doing your best on any given day. My point in writing this post was absolutely not to discourage anyone, but to point out the existential dimensions of loving what you do, which too many people talk and write about with shocking superficiality. </p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-ikustwood odd alt depth-3 highlander-comment" id="li-comment-2009">
		<div id="comment-2009">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/ae5d8448be79cded8cb3ec8ef996d10f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">ikustwood</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2009">
				July 20, 2019 at 9:31 pm</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>I understand. I know that your intentions were good . Maybe it’s because I am in that “phase” now&#8230;:) . Thanks for your courage . Btw: I had the chance to spend some time with the Gentlemen of M&amp;T mag. True superbe people .</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2008">
		<div id="comment-2008">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/effae25dcfea88052e3540fc0182ece6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Kerry doyle</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2008">
				July 20, 2019 at 9:30 pm</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='/2019/07/20/the-problem-with-passion/?replytocom=2008#respond' data-commentid="2008" data-postid="5486" data-belowelement="comment-2008" data-respondelement="respond" aria-label='Reply to Kerry doyle'>Reply</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>Think about what the passion play as it relates to the end of Jesus ‘ life entails. That’s much closer to the definition of passion of which you speak.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-nrhiller bypostauthor odd alt depth-2 highlander-comment" id="li-comment-2010">
		<div id="comment-2010">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f10475c350392ffb1cb9af495081df70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://nrhiller.wordpress.com' rel='external nofollow' class='url'>nrhiller</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/#comment-2010">
				July 20, 2019 at 9:33 pm</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='/2019/07/20/the-problem-with-passion/?replytocom=2010#respond' data-commentid="2010" data-postid="5486" data-belowelement="comment-2010" data-respondelement="respond" aria-label='Reply to nrhiller'>Reply</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><p>Yes. I didn&#8217;t want to bring religion into the post, but thank you for pointing this out.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/20/the-problem-with-passion/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nrhiller.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="262e839031" /><input type="hidden" name="_wp_http_referer" value="/2019/07/20/the-problem-with-passion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnrhiller.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c16f99151" /></p>
<input type="hidden" name="genseq" value="1563678582" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="14340725"/>
                    <input type="hidden" name="source" value="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e1692908e4" />                    <button type="submit"
	                    		                	                >
	                    OK...twist my arm                    </button>
                </p>
            </form>
			
</li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Shavings</h3>		<ul>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/07/20/the-problem-with-passion/">The problem with&nbsp;passion</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/07/14/blame-the-tuna/">Blame the Tuna</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/06/27/working-weekend-with-a-twist/">Working weekend with a&nbsp;twist</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/05/25/whos-driving-this-bus-with-bonus-features/">Who&#8217;s driving this bus? (with bonus&nbsp;features)</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/">Timeless Design</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/01/31/louis-of-louisville-summer-2006-jan-31-2017/">Louis of Louisville, summer 2006-Jan. 31,&nbsp;2019</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/12/20/thank-you-for-the-opportunity/">Thank you for the&nbsp;opportunity</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/12/11/kitchen-cabinets-video-for-woodsmith-magazine/">Kitchen Cabinets Video for Woodsmith&nbsp;Magazine</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/22/custom-cabinetry-part-3-a-case-study/">Custom Cabinetry, Part 3: A case&nbsp;study</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/16/custom-cabinetry-part-2/">Custom Cabinetry, Part&nbsp;2</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/16/the-softer-side-of-custom/">The softer side of&nbsp;custom</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/15/an-invaluable-service-you-need-to-know-about/">An invaluable service you need to know&nbsp;about*</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/06/custom-cabinetry-part-1/">Custom Cabinetry, Part&nbsp;1</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/10/21/green-tomato-chutney/">Green Tomato Chutney</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/09/13/free-advice-for-what-its-worth-on-osmo/">Free advice (for what it&#8217;s worth) on&nbsp;Osmo</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/24/nonstop-readers-review-of-english-arts-crafts-furniture/">&#8220;Nonstop Reader&#8217;s&#8221; review of English Arts &amp; Crafts&nbsp;Furniture</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/20/missys-big-adventure/">Missy&#8217;s Big Adventure</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/11/interview-aime-ontario-fraser-2/">Interview: Aimé Ontario&nbsp;Fraser</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/11/interview-aime-ontario-fraser/">Interview: Aimé Ontario&nbsp;Fraser</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/08/book-release-events/">Book release events</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/05/realities-of-having-your-own-woodworking-business-part-367-quit-wasting-my-time/">Realities of having your own [woodworking] business, Part 367: Quit wasting my&nbsp;time</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/26/a-day-in-the-life/">A day in the&nbsp;life</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/22/sawstop-slider-my-take-several-months-in/">SawStop slider: my take, several months&nbsp;in</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/09/the-house-is-back-in-the-family/">The house is back in the&nbsp;family!</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/04/22/join-me-on-may-4/">Join me on May&nbsp;4</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/03/18/never-stop-learning/">Never stop learning</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/03/10/no-words-necessary/">No words necessary</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/31/publish-and-perish-part-one/">Publish and Perish, Part&nbsp;One</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/17/simple-by-design/">Simple by design</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/10/adam-nahas-cyclops-studios-foundryman-metal-smith/">Adam Nahas, Cyclops Studios: Foundryman-metal smith</a>
									</li>
					</ul>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Copyright notice:</h3>			<div class="textwidget"><p>© Nancy R. Hiller and Making Things Work, 2010-2019. Unauthorized use and/or duplication of this material without express and written permission from this blog’s author and/or owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Nancy R. Hiller and Making Things Work with appropriate and specific direction to the original content.</p>
</div>
		</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ahomeofherown.wordpress.com">A Home of Her Own</a></li>
<li><a href="http://www.artsandcraftsmuseum.org.uk/">Cheltenham Arts and Crafts Museum</a></li>
<li><a href="http://cwcw.wordpress.com">Chop Wood. Carry Water.</a></li>
<li><a href="http://www.johnnygrey.com/greymatters/">Johnny Grey&#039;s blog, Grey Matters</a></li>
<li><a href="http://blog.lostartpress.com/author/lostartpress/">Lost Art Press</a></li>
<li><a href="https://nrhiller.wordpress.com">Making Things Work</a></li>
<li><a href="https://rudemechanicalspress.wordpress.com/">Rude Mechanicals Press</a></li>
<li><a href="http://www.thegreenestbuildingmovie.com/The_Greenest_Building/Blog/Blog.html">The Greenest Building blog</a></li>
<li><a href="https://thequietworkshop.wordpress.com/">The Quiet Workshop</a></li>

	</ul>
</li>
<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Kitchen history as social criticism</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.iupress.indiana.edu/product_info.php?products_id=88561"><img class="image alignnone" src="http://www.iupress.indiana.edu/images/books/9780253314246_med.jpg" alt="" width="230" height="326" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">100+ images of architectural photography by Kendall Reeves</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.iupress.indiana.edu/product_info.php?products_id=734207"><img class="image alignnone" src="http://www.iupress.indiana.edu/images/books/9780253223531_med.jpg" alt="" width="230" height="314" /></a></li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">In the header photo:</h3>			<div class="textwidget">Jim (second from right) and colleagues from the Imperial War Museum, Duxford Airbase, 1986</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">


	<div id="second" class="widget-area">
		<ul class="xoxo">
			<li id="text-9" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>		</ul>
	</div><!-- #second .widget-area -->



</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f10475c350392ffb1cb9af495081df70">
	</div>
	<div class="grofile-hash-map-ae5d8448be79cded8cb3ec8ef996d10f">
	</div>
	<div class="grofile-hash-map-effae25dcfea88052e3540fc0182ece6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nrhiller.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nrhiller.wordpress.com\/wp-login.php?action=logout&_wpnonce=9fcfbc94e4","homeURL":"https:\/\/nrhiller.wordpress.com\/","postID":"5486","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14340725" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nrhiller.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Making Things Work" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="41fbc57ee5" /><input type="hidden" name="_wp_http_referer" value="/2019/07/20/the-problem-with-passion/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nrhiller.wordpress.com\/2019\/07\/20\/the-problem-with-passion\/":5486};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14340725","siteName":"Making Things Work","siteURL":"http:\/\/nrhiller.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc1a956e97d9a953b5a0050fe2f905c1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/nrhiller.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c881ca45df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e1692908e4\" \/>","referer":"https:\/\/nrhiller.wordpress.com\/2019\/07\/20\/the-problem-with-passion\/","canFollow":"1","feedID":"385228","statusMessage":"","customizeLink":"https:\/\/nrhiller.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F","postID":"5486","shortlink":"https:\/\/wp.me\/pYaG1-1qu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nrhiller.wordpress.com\/5486","statsLink":"https:\/\/wordpress.com\/stats\/post\/5486\/nrhiller.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Coraline","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 773 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nrhiller.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ac09f6f7d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nrhiller.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F07%2F20%2Fthe-problem-with-passion%2F","blog_id":"14340725","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=14340725&v=wpcom&tz=0&user_id=0&subd=nrhiller","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEtuAjEMvRAZAwXBpuIoKM0YcCa/2gmF29dIHZgFGqkrW+/nl8BPMS6niqmCF+jxSg7LrfOygAkVmymhnSkJBBpQ4Lthw4tNfUAexZRcaL2SGuRyjGo0jCXcu0hpJtH2ypsvyxCtVGTdTL4iMz3Cntg/EypbN8icyVXK6WF6bu9eIuVVfop7/QK+/41uqnpzy1nOTTCAx1q0lxmBuX4DScRqProlHPUynDLHGX3JUs0pWGKQi2VK53Gq6RA/V9vtbrPa75dr/wsFvLsq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14340725','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14340725','v':'wpcom','tz':'0','user_id':'0','post':'5486','subd':'nrhiller'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6eXFaMjhuQz1aPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOExpai1JZkphaSVQRzVpTk58eltoaSZkdG9XaVkudTNYTU4xW1NOMnZOeGpaaXRRLHxuLnZtOVlnTiYuWXNPKzFzd214Nk0uZmpTZzlQVEJoMTB8UUMtMTFHUXNoNG1SZG5ETXF2K1RMaz9oLUF5WHZQdGVuejl2W0dEZ3pXeFB8dS9FWV8sbWtfV3BzN2dOeSZvflNGLThnWlQu'}]);
_stq.push([ 'clickTrackerInit', '14340725', '5486' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>