<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Timeless Design | Making Things Work</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nrhiller.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; Feed" href="https://nrhiller.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; Comments Feed" href="https://nrhiller.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Making Things Work &raquo; Timeless Design Comments Feed" href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUu1OwzAMfCG8ABqw/UA8S5Ka1pvzocRV17cnbRjTBkT7U925d3Z9rpoi2OAFvSg3QuSxJ5/VFG1wkB0xzjdsY3N+UH/bmI6Y1QElanuElbXkCVkLdhBDlhv2YyNveexK11JQHWVRhsPa3CSdZpVlZtw48q1BNiQsdRe1LAqHHWlkdEXWsk3U9Sh1dMUgeGpaXHw9D1rgUHJoRlCjNSYmzBnK09HoQIbybb99taziaJaNNJPH7/3vUZYkqxrWofcsnoMlzUBFck2qmZQPUl+eQatrjwHK7bRQ8FcEPllTav8p5ep9gf16jAttmbRdmhudLui/oIat6jkYzYvgw70/vWz3+93b8+7x8AX/sC3O?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nrhiller.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Louis of Louisville, summer 2006-Jan. 31,&nbsp;2019' href='https://nrhiller.wordpress.com/2019/01/31/louis-of-louisville-summer-2006-jan-31-2017/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/" />
<link rel='shortlink' href='https://wp.me/pYaG1-1p5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Timeless Design" />
<meta property="og:url" content="https://nrhiller.wordpress.com/2019/03/04/timeless-design/" />
<meta property="og:description" content="Like so many other words (curate, custom, master, local, artisan, and sustainable, to cite a few), “timeless” has been reduced to little more than a marketing term. OK, so the object being describe…" />
<meta property="article:published_time" content="2019-03-04T11:00:03+00:00" />
<meta property="article:modified_time" content="2019-02-26T14:44:05+00:00" />
<meta property="og:site_name" content="Making Things Work" />
<meta property="og:image" content="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg" />
<meta property="og:image:width" content="2312" />
<meta property="og:image:height" content="3468" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Timeless Design" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=114" />
<link rel='openid.server' href='https://nrhiller.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nrhiller.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nrhiller.wordpress.com/osd.xml" title="Making Things Work" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Making Things Work" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tales From a Cabinetmaker&#039;s Life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nrhiller.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc1a956e97d9a953b5a0050fe2f905c1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Like so many other words (curate, custom, master, local, artisan, and sustainable, to cite a few), “timeless” has been reduced to little more than a marketing term. OK, so the object being described isn’t readily associated with any particular style or period. That doesn’t make it “timeless.” What it usually means is that it hasn’t&hellip;" />
<link rel="amphtml" href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-5399 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://nrhiller.wordpress.com/" title="Making Things Work" rel="home">Making Things Work</a>
				</span>
			</div>
			<div id="site-description">Tales From a Cabinetmaker&#039;s Life</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu"><ul>
<li ><a href="https://nrhiller.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://nrhiller.wordpress.com/about/">About</a></li>
</ul></div>
		</div><!-- #access -->

		<div id="branding">
						<a href="https://nrhiller.wordpress.com/">
									<img src="https://nrhiller.files.wordpress.com/2011/06/cropped-cropped-colleagues-at-the-imperial-war-museum-198724.jpg" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://nrhiller.wordpress.com/2019/01/31/louis-of-louisville-summer-2006-jan-31-2017/" rel="prev"><span class="meta-nav">&larr;</span> Louis of Louisville, summer 2006-Jan. 31,&nbsp;2019</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-5399" class="post-5399 post type-post status-publish format-standard hentry category-women-in-woodworking mentions-nrhiller">

			
			<h1 class="entry-title">Timeless Design</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/" title="11:00 am" rel="bookmark"><span class="entry-date">March 4, 2019</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/#respond">Leave a comment</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<div data-shortcode="caption" id="attachment_5415" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5415" data-attachment-id="5415" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/tumblr_inline_pmdfyqetwl1sppt0x_1280/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=500" data-orig-size="1024,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_inline_pmdfyqeTWl1sppt0x_1280" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=500?w=300" data-large-file="https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=500?w=500" class="alignnone size-full wp-image-5415" src="https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=500" alt="tumblr_inline_pmdfyqeTWl1sppt0x_1280" srcset="https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=150 150w, https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=300 300w, https://nrhiller.files.wordpress.com/2019/02/tumblr_inline_pmdfyqetwl1sppt0x_1280.jpg?w=768 768w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5415" class="wp-caption-text">Timeless? Image from the laugh-out-loud-funny website <a href="//www.mcmansionhell.com">McMansion Hell</a>.</p></div>
<p>Like so many other words (curate, custom, master, local, artisan, and sustainable, to cite a few), “timeless” has been reduced to little more than a marketing term. OK, so the object being described isn’t readily associated with any particular style or period. That doesn’t make it “timeless.” What it usually means is that it hasn’t occurred to the person who wrote the marketing copy that <em>everything</em>, including most cutting-edge work of today (whenever &#8220;today&#8221; happens to be), will one day be associated with products that were considered desirable for a particular span of years&#8211;in other words, expressive of some period or other.</p>
<p>In the early 1990s, housing developers thought they could achieve “timeless design&#8221; by patching together bits of different styles into single houses: a clinker-brick façade with fake stone everywhere else, a Storybook Tudor roofline for the entryway with other rooflines for the rest of the house (&#8220;<em>Let’s do a catslide here, for the back porch, and a mansard there at the front&#8221;</em>). Make most of the windows look like early 20<sup>th</sup>-century metal casements (but use vinyl windows with fake muntins), and be sure to incorporate at least one grandiose multiple-story arched-top window for the Great Room, because we know everyone drools over those.</p>
<p>All of which is to say I&#8217;d pretty much given up on the word &#8220;timeless,&#8221; until I met Russell Gale. I&#8217;d recently arrived at the Grove Park Inn to take part in the 32nd Annual Arts and Crafts Conference. After getting my name on the sign-up sheet for the loading dock, I sat down with a cup of coffee and posted a picture of the back of the Inn, a rocky confection sometimes compared to a Hobbit castle, on Instagram.</p>
<dl id="attachment_5401" class="wp-caption alignnone" style="width:1504px;">
<dt class="wp-caption-dt">
<div data-shortcode="caption" id="attachment_5401" style="width: 1514px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5401" data-attachment-id="5401" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/gpi-back/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=500" data-orig-size="1504,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549980889&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GPI back" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=500?w=224" data-large-file="https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=500?w=500" class="alignnone size-full wp-image-5401" src="https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=500" alt="GPI back" srcset="https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=112 112w, https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=224 224w, https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/gpi-back.jpg?w=764 764w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5401" class="wp-caption-text">Back view of Asheville&#8217;s original Grove Park Inn. (The stairways and round walls are not original.)</p></div>
</dt>
</dl>
<p>Almost immediately there was a comment from <a href="http://www.kelloggfurniture.com">Clark Kellogg</a>:&#8221;<a href='https://nrhiller.wordpress.com/mentions/nrhiller/' class='mention'><span class='mentions-prefix'>@</span>nrhiller</a> Go see @russellgale at Grovewood!&#8221; I googled <a href="https://www.grovewood.com">Grovewood</a> and contacted Russell.</p>
<div data-shortcode="caption" id="attachment_5400" style="width: 1514px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5400" data-attachment-id="5400" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/grovewood/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=500" data-orig-size="1504,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550058399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Grovewood" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=500?w=224" data-large-file="https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=500?w=500" class="alignnone size-full wp-image-5400" src="https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=500" alt="Grovewood" srcset="https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=112 112w, https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=224 224w, https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/grovewood.jpg?w=764 764w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5400" class="wp-caption-text">Inspiring carved messages (and payment options) on the front door of the Grovewood Gallery</p></div>
<p>The next morning, Russell showed me around the gallery and other buildings. He mentioned that two or three pieces of his work were on display. This caused me a little anxiety; it&#8217;s tough to be put on the spot. Don’t tell me you’ve never found yourself <em>verklempt</em> in a situation where your host proudly points out his or her own work&#8230;which you find less than admirable, for whatever reason. I saw some lovely ceramics and woven textiles and admired a few pieces of striking furniture. Then Russell said “That’s my clock over there in the corner.”</p>
<p>I nearly fell to my knees. For me, steeped as I am in the work of English Arts and Crafts designers, and also keenly aware that so many designs for kitchens and other interior rooms marketed a century ago would be equally, if not more, at home in cutting-edge craft publications today, Russell&#8217;s clock was a truly timeless design—ironic, considering that the piece in question was a clock.</p>
<p>I might as well have been transported in time. I was looking at a piece of home furniture as modern as any piece of contemporary craft*, but one that also could well have been designed by one of my heroes, Ernest Gimson, a century ago.**</p>
<div data-shortcode="caption" id="attachment_5407" style="width: 2322px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5407" data-attachment-id="5407" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/galeclck/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=500" data-orig-size="2312,3468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1210175106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="galeclck" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=500?w=200" data-large-file="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=500?w=500" class="alignnone size-full wp-image-5407" src="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=500" alt="galeclck" srcset="https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=100 100w, https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=200 200w, https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/galeclck.jpg?w=683 683w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5407" class="wp-caption-text">Clock by Russell Gale. Granadillo, Alaskan hemlock, and snakewood. (Photo: David Welter)</p></div>
<div data-shortcode="caption" id="attachment_5406" style="width: 1379px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5406" data-attachment-id="5406" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/photo13/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=500" data-orig-size="1369,2053" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo(13)" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=500?w=200" data-large-file="https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=500?w=500" class="alignnone size-full wp-image-5406" src="https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=500" alt="photo(13)" srcset="https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=100 100w, https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=200 200w, https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/photo13.jpg?w=683 683w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5406" class="wp-caption-text">Another version of the clock, this time in Douglas fir, redwood, and yew.  (Photo: David Welter)</p></div>
<p>We talked about the clock&#8217;s design. It was Russell&#8217;s second project at the College of the Redwoods (now known as <a href="https://thekrenovschool.org">The Krenov School</a>); he designed and built it in 2008<strong>, </strong>drawing on twofold inspiration. First, he loved the idea of a wall clock. His grandma had had one in her living room, and as Russell put it, “It just felt like this beating heart on the wall.”  He wanted the clock to incorporate bandsawn veneer, one of his areas of study, as well as a curved top and bottom made by bending over a form in a vacuum press.</p>
<p>Stylistically, he wanted something more reflective of his own aesthetic. When Russell was drawing the clock and deciding on details, he had recently been immersed in <a href="https://www.barnsley-furniture.co.uk">Edward Barnsley’s</a> work. “It just seemed to touch on so many genres and styles of furniture making,” he told me, “especially in his later work—it has a mid-century feel, but with stringing and beadwork you would have seen on a piece long before that.”</p>
<p>Unlike the <em>bricolarchitecture</em> of ’90s subdivisions, Russell’s clock is both contemporary and imbued with a sense of proportion, detailing, and skill distilled from more than a century of serious craft. I make no claim to defining &#8220;timeless&#8221;&#8211;well, beyond my previous sentence here, which is still just a start. But I know it when I see it.</p>
<p>Here are some other views of Russell&#8217;s clock.</p>
<div data-shortcode="caption" id="attachment_5408" style="width: 1029px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5408" data-attachment-id="5408" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/photo16/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=500" data-orig-size="1019,1528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo(16)" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=500?w=200" data-large-file="https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=500?w=500" class="alignnone size-full wp-image-5408" src="https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=500" alt="photo(16)" srcset="https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=100 100w, https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=200 200w, https://nrhiller.files.wordpress.com/2019/02/photo16.jpg?w=768 768w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5408" class="wp-caption-text">Detail showing beaded edges and veneered face. (Photo: David Welter)</p></div>
<div data-shortcode="caption" id="attachment_5409" style="width: 1374px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5409" data-attachment-id="5409" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/photo12/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=500" data-orig-size="1364,2047" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo(12)" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=500?w=200" data-large-file="https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=500?w=500" class="alignnone size-full wp-image-5409" src="https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=500" alt="photo(12)" srcset="https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=100 100w, https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=200 200w, https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/photo12.jpg?w=682 682w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5409" class="wp-caption-text">Interior showing details of construction and storage shelf. (Photo: David Welter)</p></div>
<div data-shortcode="caption" id="attachment_5410" style="width: 2346px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-5410" data-attachment-id="5410" data-permalink="https://nrhiller.wordpress.com/2019/03/04/timeless-design/galeclckbeadmtr/" data-orig-file="https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=500" data-orig-size="2336,3504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1210175242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="galeclckbeadmtr" data-image-description="" data-medium-file="https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=500?w=200" data-large-file="https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=500?w=500" class="alignnone size-full wp-image-5410" src="https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=500" alt="galeclckbeadmtr" srcset="https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=500 500w, https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=1000 1000w, https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=100 100w, https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=200 200w, https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=768 768w, https://nrhiller.files.wordpress.com/2019/02/galeclckbeadmtr.jpg?w=683 683w" sizes="(max-width: 500px) 100vw, 500px"   /><p id="caption-attachment-5410" class="wp-caption-text">Detail of beading and miter. (Photo: David Welter)</p></div>
<p>*using the word in the Oxford sense of &#8220;pertaining to the present and recent times&#8221;</p>
<p>**Sure, by European standards a century ago still qualifies as &#8220;recent times,&#8221; but in the States we call it &#8220;historic.&#8221;</p>
<p>For an interview with Russell, see my <a href="https://www.popularwoodworking.com/editors-blog/shop-interview-russell-gale">post at Popular Woodworking</a> on March 4.&#8211;Nancy Hiller, author of <a href="https://lostartpress.com/collections/books/products/making-things-work-tales-from-a-cabinetmaker-s-life"><em>Making Things Work</em></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14340725-5399-5c7d73b829df4' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=14340725&amp;post_id=5399&amp;origin=nrhiller.wordpress.com&amp;obj_id=14340725-5399-5c7d73b829df4' data-name='like-post-frame-14340725-5399-5c7d73b829df4'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							This entry was posted in <a href="https://nrhiller.wordpress.com/category/women-in-woodworking/" rel="category tag">Women in woodworking</a>. Bookmark the <a href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/" title="Permalink to Timeless Design" rel="bookmark">permalink</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://nrhiller.wordpress.com/2019/01/31/louis-of-louisville-summer-2006-jan-31-2017/" rel="prev"><span class="meta-nav">&larr;</span> Louis of Louisville, summer 2006-Jan. 31,&nbsp;2019</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/04/timeless-design/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nrhiller.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="22b423236e" /><input type="hidden" name="_wp_http_referer" value="/2019/03/04/timeless-design/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnrhiller.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9b664acaa" /></p>
<input type="hidden" name="genseq" value="1551725496" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="14340725"/>
                    <input type="hidden" name="source" value="https://nrhiller.wordpress.com/2019/03/04/timeless-design/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e2380fe81" />                    <button type="submit"
		                		                                    >
		                OK...twist my arm                    </button>
                </p>
            </form>
			
</li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Shavings</h3>		<ul>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/03/04/timeless-design/">Timeless Design</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2019/01/31/louis-of-louisville-summer-2006-jan-31-2017/">Louis of Louisville, summer 2006-Jan. 31,&nbsp;2019</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/12/20/thank-you-for-the-opportunity/">Thank you for the&nbsp;opportunity</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/12/11/kitchen-cabinets-video-for-woodsmith-magazine/">Kitchen Cabinets Video for Woodsmith&nbsp;Magazine</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/22/custom-cabinetry-part-3-a-case-study/">Custom Cabinetry, Part 3: A case&nbsp;study</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/16/custom-cabinetry-part-2/">Custom Cabinetry, Part&nbsp;2</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/16/the-softer-side-of-custom/">The softer side of&nbsp;custom</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/15/an-invaluable-service-you-need-to-know-about/">An invaluable service you need to know&nbsp;about*</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/11/06/custom-cabinetry-part-1/">Custom Cabinetry, Part&nbsp;1</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/10/21/green-tomato-chutney/">Green Tomato Chutney</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/09/13/free-advice-for-what-its-worth-on-osmo/">Free advice (for what it&#8217;s worth) on&nbsp;Osmo</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/24/nonstop-readers-review-of-english-arts-crafts-furniture/">&#8220;Nonstop Reader&#8217;s&#8221; review of English Arts &amp; Crafts&nbsp;Furniture</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/20/missys-big-adventure/">Missy&#8217;s Big Adventure</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/11/interview-aime-ontario-fraser-2/">Interview: Aimé Ontario&nbsp;Fraser</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/11/interview-aime-ontario-fraser/">Interview: Aimé Ontario&nbsp;Fraser</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/08/book-release-events/">Book release events</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/06/05/realities-of-having-your-own-woodworking-business-part-367-quit-wasting-my-time/">Realities of having your own [woodworking] business, Part 367: Quit wasting my&nbsp;time</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/26/a-day-in-the-life/">A day in the&nbsp;life</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/22/sawstop-slider-my-take-several-months-in/">SawStop slider: my take, several months&nbsp;in</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/05/09/the-house-is-back-in-the-family/">The house is back in the&nbsp;family!</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/04/22/join-me-on-may-4/">Join me on May&nbsp;4</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/03/18/never-stop-learning/">Never stop learning</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2018/03/10/no-words-necessary/">No words necessary</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/31/publish-and-perish-part-one/">Publish and Perish, Part&nbsp;One</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/17/simple-by-design/">Simple by design</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/12/10/adam-nahas-cyclops-studios-foundryman-metal-smith/">Adam Nahas, Cyclops Studios: Foundryman-metal smith</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/11/26/utility-dovetails-nancy-hiller-on-furniture-in-the-wild/">Utility Dovetails &#8211; Nancy Hiller on furniture in the&nbsp;wild</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/11/12/variations-on-a-theme/">Variations on a&nbsp;theme</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/11/08/hoosier-kitchen-cabinetry-for-sale/">Hoosier kitchen cabinetry for&nbsp;sale</a>
									</li>
											<li>
					<a href="https://nrhiller.wordpress.com/2017/10/22/anne-ryan-miller-glass-artist/">Anne Ryan Miller, glass&nbsp;artist</a>
									</li>
					</ul>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Copyright notice:</h3>			<div class="textwidget"><p>© Nancy R. Hiller and Making Things Work, 2010-2019. Unauthorized use and/or duplication of this material without express and written permission from this blog’s author and/or owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Nancy R. Hiller and Making Things Work with appropriate and specific direction to the original content.</p>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">News &#038; Events</h3>			<div class="textwidget"><p><strong>Hayrake table class</strong><br />
July 8-13, 2019<br />
(NOTE: Six-day class)<br />
Port Townsend School of Woodworking<br />
Details <a href="https://www.ptwoodschool.org/hayrake-table">here</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ahomeofherown.wordpress.com">A Home of Her Own</a></li>
<li><a href="http://www.artsandcraftsmuseum.org.uk/">Cheltenham Arts and Crafts Museum</a></li>
<li><a href="http://cwcw.wordpress.com">Chop Wood. Carry Water.</a></li>
<li><a href="http://www.johnnygrey.com/greymatters/">Johnny Grey&#039;s blog, Grey Matters</a></li>
<li><a href="http://blog.lostartpress.com/author/lostartpress/">Lost Art Press</a></li>
<li><a href="https://nrhiller.wordpress.com">Making Things Work</a></li>
<li><a href="https://rudemechanicalspress.wordpress.com/">Rude Mechanicals Press</a></li>
<li><a href="http://www.thegreenestbuildingmovie.com/The_Greenest_Building/Blog/Blog.html">The Greenest Building blog</a></li>
<li><a href="https://thequietworkshop.wordpress.com/">The Quiet Workshop</a></li>

	</ul>
</li>
<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Kitchen history as social criticism</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.iupress.indiana.edu/product_info.php?products_id=88561"><img class="image alignnone" src="http://www.iupress.indiana.edu/images/books/9780253314246_med.jpg" alt="" width="230" height="326" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">100+ images of architectural photography by Kendall Reeves</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.iupress.indiana.edu/product_info.php?products_id=734207"><img class="image alignnone" src="http://www.iupress.indiana.edu/images/books/9780253223531_med.jpg" alt="" width="230" height="314" /></a></li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">In the header photo:</h3>			<div class="textwidget">Jim (second from right) and colleagues from the Imperial War Museum, Duxford Airbase, 1986</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">


	<div id="second" class="widget-area">
		<ul class="xoxo">
			<li id="text-9" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>		</ul>
	</div><!-- #second .widget-area -->



</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201910y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nrhiller.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nrhiller.wordpress.com\/wp-login.php?action=logout&_wpnonce=94b0b77dc3","homeURL":"https:\/\/nrhiller.wordpress.com\/","postID":"5399","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14340725" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nrhiller.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Making Things Work" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="80d7adbcb3" /><input type="hidden" name="_wp_http_referer" value="/2019/03/04/timeless-design/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14340725","siteName":"Making Things Work","siteURL":"http:\/\/nrhiller.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc1a956e97d9a953b5a0050fe2f905c1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nrhiller.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F","themeURL":"","xhrURL":"https:\/\/nrhiller.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"477b707aef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6e2380fe81\" \/>","referer":"https:\/\/nrhiller.wordpress.com\/2019\/03\/04\/timeless-design\/","canFollow":"1","feedID":"385228","statusMessage":"","customizeLink":"https:\/\/nrhiller.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F","postID":"5399","shortlink":"https:\/\/wp.me\/pYaG1-1p5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nrhiller.wordpress.com\/5399","statsLink":"https:\/\/wordpress.com\/stats\/post\/5399\/nrhiller.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Coraline","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 721 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nrhiller.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nrhiller.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f8c6d19564","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nrhiller.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnrhiller.wordpress.com%2F2019%2F03%2F04%2Ftimeless-design%2F","blog_id":"14340725","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=14340725&v=wpcom&tz=0&user_id=0&subd=nrhiller","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEkOwjAM/BCpW6BHxFNQSA0kzYadsPweI7H0gCpxijWbx4FrVibFgrGAYxjwYg3mW+N4ARMqVJV9PdrI4O2IDOeKFU86Dh7pLbbR+DoIKUEmhSBGRZj9vQk2ziTqQXi11wRBc0GSSaULEtln2Af7M6GQNiPPmUyxKT5Nn+nXJZy/5ae4ky+g++tppqofu4ymVBk9OCxZeqk3MNdvtBywqFXTwk42wyFREP02bLq+b/tu2bVr9wDv8Kb+'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14340725','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14340725','v':'wpcom','tz':'0','user_id':'0','post':'5399','subd':'nrhiller'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6eXFaMjhuQz1aPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOExfN1Y1aEU1L0xnSXBRYkdYP2syVFJfblNQL0pKUHJxVEdLflpYZlR8d0ZWL2dTd0lPZ0JNcy5QX1JhdW1ZdkNRQVRMPTdFOHBRZVFFTXZ3TnImLXpafFJ5bysya1NOelBaRF9vWnZyaF8lLzZOYlRFbkpIMW9vMF83dWxZNkZVYU1qdT9rWltYRmNCVllxSUt2cj0lY3lkc05a'}]);
_stq.push([ 'clickTrackerInit', '14340725', '5399' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>